<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Erfolg bei Social Media kommt selten über Nacht. Und wer sich einmal bei Instagram, Facebook und Co etabliert hat, der hat auch den Dreh raus, wie er sich an der Spitze halten kann. Das zeigt unser Ranking der besten E-Commerce-Händler und besten Fashion-Marken in den sozialen Netzwerken.   "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen</title>
    
        <meta property="og:title" content="Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://devel-sf.derhandel.de/news/stories/Ranking-Die-besten-Haendler-bei-Instagram-und-Co-sind-keine-Eintagsfliegen-22782" />
    <meta property="og:description" content="Erfolg bei Social Media kommt selten über Nacht. Und wer sich einmal bei Instagram, Facebook und Co etabliert hat, der hat auch den Dreh raus, wie er sich an der Spitze halten kann. Das zeigt unser Ranking der besten E-Commerce-Händler und besten Fashion-Marken in den sozialen Netzwerken.   " />
    <meta property="og:image" content="https://devel-sf.derhandel.de/news/media/6/storyclash-51351.png" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/270f38075f6a26ef531bdc1369fc44d0.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://devel-sf.derhandel.de/news/stories/Ranking-Die-besten-Haendler-bei-Instagram-und-Co-sind-keine-Eintagsfliegen-22782" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Ranking: Die besten...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/storyclash-51351-detailp.png" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; storyclash</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen"> <div class="article-header"> <div class="tagline">Ranking</div> <h1 class="article-title">Die besten Händler bei Instagram und Co sind keine Eintagsfliegen</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 15. Januar 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Erfolg bei Social Media kommt selten &uuml;ber Nacht. Und wer sich einmal bei Instagram, Facebook und Co etabliert hat, der hat auch den Dreh raus, wie er sich an der Spitze halten kann. Das zeigt unser Ranking der besten E-Commerce-H&auml;ndler und besten Fashion-Marken in den sozialen Netzwerken. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevel-sf.derhandel.de%2Fnews%2Fp%2F22782" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fdevel-sf.derhandel.de%2Fnews%2Fp%2F22782&text=Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdevel-sf.derhandel.de%2Fnews%2Fp%2F22782&amp;title=Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fdevel-sf.derhandel.de%2Fnews%2Fp%2F22782;title=Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Ranking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ARanking: Die besten Händler bei Instagram und Co sind keine Eintagsfliegen%0D%0A%0D%0Ahttps%3A%2F%2Fdevel-sf.derhandel.de%2Fnews%2Fp%2F22782" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <a href="https://www.storyclash.com/" target="_blank">Storyclash</a> analysiert f&uuml;r etailment das Verhalten von Millionen Usern auf sozialen Netzwerken wie Facebook, Twitter oder Instagram und hat ein Social-Media-Ranking der H&auml;ndler und Fashion Brands erstellt.<iframe src="https://app.storyclash.com/embed/2019/12/ecommerce_de" scrolling="no" width="100%" height="2300" frameborder="0"></iframe>Interaktionen bezeichnen die Summe der Kommentare, Shares, Likes und Reactions auf alle publizierten Posts. Sie sind zudem eine wichtigere Benchmark als Fan-Zahlen, weil Interaktionen ein Hinweis darauf sind, wie gut der Content und wie gut die Kundenbeziehung ist.<iframe src="https://app.storyclash.com/embed/2019/12/fashion_brand" scrolling="no" width="100%" height="2300" frameborder="0"> </iframe>Das Tool des Start-ups, <a href="https://etailment.de/news/start-ups/storyclash-viral-tool-start-up-22084" target="_blank">das etailment hier vorgestellt hat</a>, zeigt dabei in Echtzeit, wie h&auml;ufig einzelne Beitr&auml;ge von den Lesern geteilt, geliked und kommentiert werden. Auf dieser Basis entsteht ein Ranking jener Online-Medien und Beitr&auml;ge, die im Vormonat die meisten Interaktionen in den sozialen Netzwerken (Facebook, Instagram, Twitter &amp; YouTube) verbuchen konnten. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><br /><br /><strong>AUCH INTERESSANT:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/instagram-shopping-webshop-22731', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Mobile-51166-detail.jpeg" alt="Instagram verändert mehr und mehr unsere Shopping-Gewohnheiten. " title="Instagram verändert mehr und mehr unsere Shopping-Gewohnheiten. " class="img-responsive" /> <div class='photocredit'>&copy; GaudiLab - shutterstock.com</div> </div> <div class="col-md-8"> <div class="tagline">Social Commerce</div> <h3 class="teaser-title">Wie die Bildsprache von Instagram Webshops verändert </h3> <p class="excerpt hidden-xs"> Bilder, Bilder, Bilder: Instagram, Pinterest und Co verändern nicht nur das Marketing, sondern auch ganz konkret die Surf- und Shopping-Gewohnheiten. Welche Folgen das für Webshops hat, untersucht Etailment-Experte Felix Schirl, Geschäftsführer und CTO bei trbo. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/instagram-shopping-pop-up-store-social-media-22698', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Instagram-Pop-up-Store-51002-detail.jpeg" alt="Schaufenster des Instagram-Ladens: Nicht nur gucken, sondern auch kaufen" title="Schaufenster des Instagram-Ladens: Nicht nur gucken, sondern auch kaufen" class="img-responsive" /> <div class='photocredit'>&copy; Instagram</div> </div> <div class="col-md-8"> <div class="tagline">Instagram-Shopping</div> <h3 class="teaser-title">Pop-up-Store von Instagram: 90 Quadratmeter Marketing (aus der Zukunft?)</h3> <p class="excerpt hidden-xs"> Social Commerce gilt als neues, großes Versprechen für den Handel. Instagram will hier Maßstäbe setzen und hatte dafür vorige Woche in Berlin einen Pop-up-Store geöffnet. Es war zwar ein physischer Laden, doch das Einkaufen erfolgte auf digitalem Weg. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/instagram-shopping-media-markt-21974', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Social-Media-47190-detail.jpeg" alt="Social Media-Nutzerin: Liken und teilen" title="Social Media-Nutzerin: Liken und teilen" class="img-responsive" /> <div class='photocredit'>&copy; Fotolia / Sondem</div> </div> <div class="col-md-8"> <div class="tagline">Instagram-Shopping</div> <h3 class="teaser-title">Wie Media-Markt Instagram zur Shopping-Show macht</h3> <p class="excerpt hidden-xs"> Facebook? Ist vielen Unternehmen längst bekannt. Doch weil das Soziale Netzwerk an Relevanz verliert, gewinnt Instagram an Bedeutung. Auch für den Handel. Zumal neue Shopping-Funktionen locken. Bei Media-Markt kann man sich da manches abschauen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Instagram">Instagram</a></li> <li><a href="/suche/schlagworte/Facebook">Facebook</a></li> <li><a href="/suche/schlagworte/Ranking">Ranking</a></li> <li><a href="/suche/schlagworte/Eintagsfliege">Eintagsfliege</a></li> <li><a href="/suche/schlagworte/Dreh">Dreh</a></li> <li><a href="/suche/schlagworte/Twitter">Twitter</a></li> <li><a href="/suche/schlagworte/YouTube">YouTube</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/cober-51348-detail.jpeg" alt="cober" title="cober" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 1-2/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3> <p class="excerpt">Neue M&auml;rkte nutzen <h3 class="topic-title">Euroshop</h3> <p class="excerpt">Wo Zukunft Alltag ist <h3 class="topic-title">Alibaba</h3> <p class="excerpt">China r&uuml;ckt n&auml;her</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://devel-sf.derhandel.de/news/p/22782"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://devel-sf.derhandel.de/news/p/22782" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/nachhaltigkeit-handel-trend-22796" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Trends<span class="date regular"></span></div> <h2 class="teaser-title">So wichtig ist dem Handel die Nachhaltigkeit</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Nachhaltigkeit-51406-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; petrmalinak - shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Nicht Automatisierung, nicht KI, schon gar nicht die letzte Meile spukt den Handelsmanagern derzeit im Kopf herum. Das beherrschende Thema ist Nachhaltigkeit.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/instagram-shopping-media-markt-21974" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Instagram-Shopping<span class="date regular"></span></div> <h2 class="teaser-title">Wie Media-Markt Instagram zur Shopping-Show macht</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Social-Media-47190-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia / Sondem</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Facebook? Ist vielen Unternehmen längst bekannt. Doch weil das Soziale Netzwerk an Relevanz verliert, gewinnt Instagram an Bedeutung. Auch für den Handel. Zumal neue Shopping-Funktionen locken. Bei Media-Markt kann man sich da manches abschauen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/google-market-finder-22785" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Internationalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Dieses kostenlose Google-Tool findet für Händler die passenden Märkte</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/internationaliiserung-globus--51359-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; William Potter - shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">E-Commerce ist grenzenlos möglich, die Frage ist, welche Märkte machen für einen Händler Sinn. Google liefert Daten samt Analyse in Form eines neuen, kostenlosen Tools. Was kann der "Market Finder" leisten? </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Giesswein-Crowdfunding-Sneaker-22550" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Giesswein: Wie man Pantoffel für digitale Kunden hip macht</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Sneaker-Giesswein-50471-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; D.Zangerl/Giesswein</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Learning by Doing: Ein traditioneller Trachtenhersteller macht auf Sneaker aus Wollfilz, vermarktet die Schuhe mit Hilfe von Crowdfunding-Plattformen – und erschließt sich so neue Zielgruppen, internationale Märkte und weitere Wachstumsaussichten. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/miacar-efood-warenkorb-22786" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">E-Food Start-up MIACAR – mit kleineren Warenkörben auf Wachstumskurs</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/miacar-51375-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Migros</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In der Vergangenheit dominierten beim Vertrieb von Lebensmitteln im Internet die großen, traditionellen Lebensmittelhändler die Märkte. Doch mehr und mehr machen Start-ups auf sich aufmerksam, die mit innovativen und teils fundamental anderen Herangehensweisen einen Teil des Marktes für sich erobern wollen. Und dem Thema E-Food in den Köpfen der Verbraucher zu neuem Schwung und weiterem Wachstum verhelfen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Trends-Digitale-Transformation-Welche-Akzente-Handelsexperten-2020-setzen-22778' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Trends: Digitale Transformation: Welche Akzente Handelsexperten 2020 setzen'></div></a> <a href='/news/stories/ladendiebstahl-ehi-b%C3%A4ttig-inventurverlust-aspect-z%C3%BCrich-22367' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Ladendiebstahl: Schau ihm auf die Schuhe: Hier erklärt ein führender Schweizer Polizist, wie man Ladendiebe erkennt'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 1-2/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3>
<p class="excerpt">Neue M&auml;rkte nutzen
<h3 class="topic-title">Euroshop</h3>
<p class="excerpt">Wo Zukunft Alltag ist
<h3 class="topic-title">Alibaba</h3>
<p class="excerpt">China r&uuml;ckt n&auml;her</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://devel-sf.derhandel.de/teaser/media/6/cober-51348-detail.jpeg" alt="cober" title="cober" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://devel-sf.derhandel.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/981b0bc04bd34896856557db92eecdf0.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//devel-sf.derhandel.de/stats/c/1/2/1580096637/22782/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '6c6616704dced303995a3dcbe4c31e9e');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '6c6616704dced303995a3dcbe4c31e9e');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Ranking-Die-besten-Haendler-bei-Instagram-und-Co-sind-keine-Eintagsfliegen-22782",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Ranking-Die-besten-Haendler-bei-Instagram-und-Co-sind-keine-Eintagsfliegen-22782","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>